2018 Spring Release

Fabasoft Private Cloud 2017 Spring ReleasePermanenter Link zu dieser Überschrift

Erfahren Sie mehr über Neuerungen und Verbesserungen in der Fabasoft Private Cloud 2017 Spring Release.

Einfache BedienbarkeitPermanenter Link zu dieser Überschrift

Die folgenden Neuerungen erleichtern Ihnen die tägliche Arbeit mit der Fabasoft Private Cloud.

  • Um optimale Spaltenbreiten in Listen sicherzustellen, werden diese standardmäßig dynamisch anhand der Länge der Werte in den Spalten ermittelt. Wenn Sie die Spaltenbreiten manuell festlegen oder Voreinstellungen für die jeweiligen Formulare existieren, erfolgt keine dynamische Breitenanpassung. Sie können jedoch die Breite durch einen Doppelklick auf den Bereich zwischen zwei Spalten im Spaltenkopf manuell optimieren.
  • Spaltenbearbeitung in der Detailansicht
    Sie können die in der Detailansicht eingeblendeten Felder direkt mit F2 bearbeiten, ohne die Eigenschaften der jeweiligen Objekte öffnen zu müssen. Neben einwertigen Feldern können Sie jetzt auch mehrwertige Felder (Listen, Aggregate) bearbeiten. Dabei wird ein Overlay zur Eingabe der Daten geöffnet.
  • Beliebige Objekte als Favoriten
    Sie können zu Ihren Favoriten beliebige Objekte (zum Beispiel auch einzelne Dokumente) hinzufügen.
  • Bei neuen Benutzern wird der Home-Bereich nicht mehr standardmäßig sortiert. Somit finden Sie neu erzeugte bzw. abgelegte Teamrooms und Ordner immer am Ende der Liste. Mittels Drag-and-drop können Sie die Reihenfolge der Objekte individuell festlegen. Falls Sie eine Sortierung bevorzugen, öffnen Sie durch Rechtsklick auf einen freien Bereich das Hintergrund-Kontextmenü und legen Sie die Sortierung fest.
  • Bei persönlichen Dashboards, wie sie zum Beispiel in Scrum zur Verfügung stehen, wird das Logo von der zugrundeliegenden Konfiguration (Scrum-Center) automatisch übernommen. Sie können, falls gewünscht, dennoch in den Einstellungen des Dashboards Ihr eigenes Logo festlegen.
    Hinweis: Falls das Dashboard mehreren Konfigurationen zugeordnet ist, wird das Logo nicht automatisch übernommen.
  • Die Wasserzeicheneinstellungen eines Teamrooms konnten bis jetzt nur in den Eigenschaften des Teamrooms festgelegt werden. Nun können Sie auch über das Team-Werkzeug die Einstellungen definieren.

FormularePermanenter Link zu dieser Überschrift

Die Ihnen zur Verfügung stehenden Möglichkeiten beim Erstellen von benutzerdefinierten Formularen wurden massiv erweitert.

Formularfelder

Folgende Formularfelder können Sie auf Ihrem Formular verwenden:

  • Eingabefeld
    Ein einwertiges Feld eines bestimmten Typs (z. B. Zeichenkette, Datum oder Objekt).
  • Elementliste
    Eine Liste von Feldern eines bestimmten Typs (z. B. Zeichenkette, Datum oder Objekt)
  • Mehrzeilig
    Ein mehrwertiges Feld vom Typ Zeichenkette.
  • Checkbox
    Ein oder mehrere Kontrollkästchen (Mehrfachselektion ist möglich).
  • Optionsfeld
    In einem Optionsfeld kann ein Wert aus mehreren ausgewählt werden (Radiobuttons).
  • Dropdown-Feld
    In einem Dropdown-Feld kann ein Wert aus mehreren ausgewählt werden.
  • Standard-Eigenschaft
    Bietet die Möglichkeit Standard-Eigenschaften von Objekten auch am benutzerdefinierten Formular anzuzeigen.
  • Trennlinie
    Dient zur Strukturierung von zusammengehörigen Eigenschaften.
  • HTML-Text
    Ermögliche formatierte Beschreibungen am Formular bereitzustellen.

Typen

Für Eingabefelder bzw. Elementlisten können Sie folgende Typen festlegen:

  • Zeichenkette
  • Ganze Zahl
  • Gleitkommazahl
  • Datum
  • Datum und Zeit
  • Zeitangabe
  • Hyperlink
  • Währung
  • Objekt

Hinweis: Der Typ eines Felds kann nicht mehr geändert werden, wenn das Formular veröffentlicht wurde.

Zusätzliche Einstellungen

Abhängig vom Typ können Sie weitere Einstellungen für die Formularfelder treffen. Im Allgemeinen können Sie festlegen:

Registerkarte „Allgemein“

  • Muss-Feld
  • Hilfetext
  • Initialisierungswert

Registerkarte „Erweitert“

  • Programmiername
  • Lesbarkeit bzw. Änderbarkeit abhängig von Benutzerrechten

Mehrsprachigkeit

Für die in der Fabasoft Private Cloud verfügbaren Sprachen können Sie Übersetzungen für die Namen und kontextsensitive Hilfe bereitstellen. Öffnen Sie dazu die Eigenschaften des Formulars (Kontextmenübefehl „Eigenschaften“) und wechseln Sie auf die Registerkarte „Übersetzungen“. Für jeden mehrsprachigen Namen des Formulars finden Sie einen entsprechenden Eintrag.

Kategorie

Wenn Sie ein benutzerdefiniertes Formular erstellen, können Sie bei der zugehörigen Kategorie das Feld Verwendbar für ändern. Standardmäßig sind die Einträge „Basisobjekt“, „Dokument“ und „Objekt mit Objektliste“ vorhanden. Wenn Sie zum Beispiel einen BPMN-Prozess auf eine derartige Kategorie einschränken und Aktivitäten verwenden möchten, die nur für Dokumente erlaubt sind, können Sie die Kategorie entsprechend anpassen.

WorkflowPermanenter Link zu dieser Überschrift

Der Workflow bietet Ihnen folgende Neuerungen.

Mehrfach-Instanz-AktivitätenPermanenter Link zu dieser Überschrift

Mehrfach-Instanz-Aktivitäten ermöglichen Ihnen eine Aktivität von mehreren Prozessteilnehmern sequentiell oder parallel abarbeiten zu lassen. Sie können Mehrfach-Instanz-Aktivitäten in vordefinierten Prozessen und in Ad-hoc-Prozessen verwenden. Dadurch können Sie zum Beispiel eine parallele Freigabe durch mehrere Benutzer realisieren.

Vordefinierter Prozess (BPMN-Editor)

Im BPMN-Editor haben Sie die Möglichkeit bei einer Aufgabe den Schleifentyp festzulegen.

  • Keine Schleife
    Von der definierten Aktivität wird eine Instanz erzeugt, die den definierten Prozessteilnehmern im Arbeitsvorrat angeboten wird. Der erste Prozessteilnehmer, der die Bearbeitung beginnt, übernimmt die Aktivität und die Aktivität wird aus allen anderen Arbeitsvorräten entfernt.
  • MI parallel
    Von der definierten Aktivität werden für alle definierten Prozessteilnehmer eigene Instanzen erzeugt und parallel in den jeweiligen Arbeitsvorräten abgelegt. Alle Prozessteilnehmer müssen die Aktivität bearbeiten.
  • MI sequenziell
    Von der definierten Aktivität werden für alle definierten Prozessteilnehmer eigene Instanzen erzeugt und sequenziell in den jeweiligen Arbeitsvorräten abgelegt. Alle Prozessteilnehmer müssen nacheinander die Aktivität bearbeiten.

Als Prozessteilnehmer können Sie eine Verteilerliste, eine Organisationseinheit oder eine Eigenschaft des Objekts angeben, aus der eine Liste von Prozessteilnehmern ermittelt werden kann. Verteilerlisten können nur zusammen mit Mehrfach-Instanzen verwendet werden. Eine Organisationseinheit bzw. eine Eigenschaft des Objekts kann sowohl bei Mehrfach-Instanzen als auch bei Nicht-Mehrfach-Instanzen verwendet werden. Bei Mehrfach-Instanzen wird für jeden aufgelösten Prozessteilnehmer eine eigene Aktivitätsinstanz erzeugt, bei Nicht-Mehrfach-Instanzen nur eine Aktivitätsinstanz für die gesamte Organisationseinheit bzw. Eigenschaft des Objekts (einwertig). Mehrwertige Eigenschaften des Objekts sind nur bei Mehrfach-Instanzen erlaubt.

Ad-hoc-Prozess (BPMN-Editor)

Bei der Definition von Ad-hoc-Prozessen können Sie für eine Aktivität im Feld Mehrfach-Instanz zwischen „Keine Mehrfach-Instanz“, „Parallel“ und „Sequenziell“ wählen. Die Einträge entsprechen dem Schleifentyp des BPMN-Editors.

Wenn Sie die erste Aktivität übernehmen, können Sie im BPMN-Editor für Ad-hoc-Prozesse weitere Aktivitäten festlegen bzw. durch einen Doppelklick auf eine Aufgabe die Einstellungen ändern.

Ad-hoc-Prozess (tabellarischer Modus)

Im tabellarischen Modus können Sie ebenfalls im Feld Mehrfach-Instanz zwischen „Keine Mehrfach-Instanz“, „Parallel“ und „Sequenziell“ wählen.

Hinweise

  • Verteilerlisten werden sofort beim Starten des Prozesses aufgelöst und somit werden die Prozessteilnehmer festgelegt. Bei Verwendung einer Eigenschaft des Objekts bzw. Organisationseinheit, werden die Prozessteilnehmer erst während der Laufzeit des Workflows aufgelöst (wenn die entsprechende Aktivität den Status „Kann beginnen“ erhält).
  • Wenn die Eigenschaft des Objekts einwertig ist und eine Organisationseinheit enthält, erhalten alle der Organisationseinheit direkt zugeordneten Benutzer jeweils eine Aktivität. Untergeordnete Organisationseinheiten werden nicht berücksichtigt.
  • Wenn die Eigenschaft des Objekts mehrwertig ist, erhalten alle direkt definierten Benutzer jeweils eine Aktivität. Zusätzlich erhalten alle direkt definierten Organisationseinheiten jeweils eine gemeinsame Aktivität.

E-Mail-BenachrichtigungenPermanenter Link zu dieser Überschrift

Im Kontomenü (Ihr Benutzername) finden Sie unter „Workflow“ Ihre persönlichen Workflow-Einstellungen. Die E-Mail-Benachrichtigungen sind für neue Benutzer standardmäßig aktiviert.

Aktivität „Genehmigen und finalisieren“Permanenter Link zu dieser Überschrift

Die zur Verfügung gestellten Standardaktivitäten wurden um die Aktivität „Genehmigen und finalisieren“ erweitert. Beim Ausführen des Arbeitsschritts „Genehmigen und finalisieren“ wird die Unterschrift „Genehmigen“ ausgeführt und das Objekt wird abgeschlossen, sodass keine Änderungen mehr möglich sind.

Hinweis: Um wieder eine Bearbeitung des Objekts zu ermöglichen, können Sie den Kontextmenübefehl „Extras“ > „Nicht abgeschlossen“ ausführen.

Prozesse und FormularePermanenter Link zu dieser Überschrift

Das Arbeiten mit Prozessen gestaltet sich nun noch einfacher, insbesondere im Zusammenspiel von Prozessen und benutzerdefinierten Formularen.

Arbeitsvorrat

Wenn auf einem Dokument ein benutzerdefiniertes Formular definiert ist, wird beim Ausführen des Arbeitsschritts „Öffnen“ von Aktivitäten wie „Bearbeiten“ oder „Genehmigen“ eine zweigeteilte Sicht geöffnet. Somit können Sie das Dokument sichten und die Metadaten dazu direkt erfassen.

Prozesse ausführen

Prozesse können entweder manuell oder automatisch gestartet werden.

Beim manuellen Starten (Kontextmenü > „Extras“ > „Neuen Prozess starten“) können Sie zwischen Ad-hoc-Prozessen und vordefinierten Prozessen (falls vorhanden) auswählen. Wenn Sie einen Ad-hoc-Prozess basierend auf einer leeren Vorlage mit nur einer Aktivität benötigen, können Sie den Prozess direkt starten, ohne den BPMN-Prozesseditor öffnen zu müssen. Bei vordefinierten Prozessen haben Sie ebenfalls die Möglichkeit den Prozess direkt zu starten.

Die Möglichkeiten einen Prozess automatisch zu starten wurden erweitert. Wenn Sie eine Wiedervorlage definieren, können Sie einen vordefinierten Prozess auswählen, der beim Erreichen des Wiedervorlagedatums ausgeführt wird. In einem Eingangsordner (siehe nächstes Kapitel) können automatisch Prozesse (abhängig von definierbaren Bedingungen) auf abgelegte Objekte ausgeführt werden.

Vordefiniert Prozesse erstellen

Wenn Sie vordefinierte Prozesse erstellen, wird Ihnen die Arbeit durch folgende neue Funktionalität erleichtert:

  • Um Unterschriften leichter als Bedingung in BPMN-Prozessen definieren zu können, wurden die Eigenschaften Letzte Unterschrift, Letze Unterschrift am/um, Letzte Unterschrift von und Bemerkung der letzten Unterschrift eingeführt.
  • Die Eigenschaft Verwendbar für steht nun direkt im BPMN-Editor zur Verfügung. Wenn der Prozess auf eine Kategorie eines benutzerdefinierten Formulars oder auf eine Objektklasse eingeschränkt ist, können die definierten Felder im Bedingungseditor verwendet werden.
  • Für die Definition eines  abstrakten Teilnehmers eines Prozesses kann eine Eigenschaft des Objekts (z. B. Letzte Unterschrift von) herangezogen werden. Der Wert der Eigenschaft wird zur Laufzeit ausgewertet. Dies ist insbesondere für automatisch gestartete Prozesse nützlich, da abstrakte Teilnehmer wie Prozessinitiator in diesem Fall keinen Sinn machen.

EingangsordnerPermanenter Link zu dieser Überschrift

In einem Eingangsordner können Regeln für die Verarbeitung von eingehenden Objekten definiert werden. Eine Regel besteht aus Bedingungen und Aktionen.

Eingangsordner können Sie direkt auf „Home“ erzeugen (Hintergrund-Kontextmenü > „Neu“ > „Eingangsordner“). Wie für Teamrooms können Sie auch für Eingangsordner ein Team festlegen und so die Zugriffsrechte definieren.

Bedingungen

Bei einer Bedingung wird überprüft, ob die ausgewählte Eigenschaft die definierte Zeichenkette enthält (die Groß-/Kleinschreibung wird ignoriert). Geben Sie die Zeichenkette ohne Platzhalter an. Alle Bedingungen müssen zutreffen, damit die Regel ausgeführt wird. Geben Sie keine Bedingung an, wenn die Regel immer ausgeführt werden soll.

Aktionen

Folgende Aktionen stehen zur Verfügung:

  • Kategorie zuordnen
    Dem eingehenden Objekt wird die angegebene Kategorie zugeordnet.
  • Klassifizieren mit Mindbreeze InSpire
    Die eingehenden Objekte werden klassifiziert. Auf Basis der Klassifizierung wird dem Objekt eine Kategorie zugeordnet. Nähere Informationen finden Sie im nächsten Kapitel.
  • Prozess starten
    Der angegebene Prozess wird auf dem eingehenden Objekt gestartet.

Eingangsklassifizierung und MetadatenextraktionPermanenter Link zu dieser Überschrift

Die Fabasoft Private Cloud in Verbindung mit Mindbreeze InSpire ermöglicht Ihnen Dokumente automatisch zu klassifizieren und Metadaten zu extrahieren (nur Enterprise und höher). Insbesondere im Zusammenspiel mit benutzerdefinierten Formularen steht Ihnen hiermit ein leistungsstarkes Konzept zur Eingangsklassifizierung von Dokumenten für Ihren jeweiligen Anwendungsfall zur Verfügung.

Funktionsweise

Die folgenden Schritte erläutern die grundsätzliche Funktionsweise:

  1. In einer Lernphase wird Mindbreeze InSpire trainiert, eine Klassifizierung der Dokumente vorzunehmen. Für die Extraktion der Metadaten aus Dokumenten können reguläre Ausdrücke definiert werden.
  2. Im Produktivbetrieb werden beim Klassifizieren von Dokumenten (entweder manuell oder automatisch ausgelöst) die Metadaten und die Klassifizierung vom Mindbreeze InSpire Service angefordert. Durch Feedback kann die Qualität der Klassifizierung weiter verbessert werden.
  3. Für den Klassifizierungswert wird eine Kategorie mit entsprechender Importkennung gesucht und dem Dokument zugeordnet.
  4. Mithilfe der Kategorie kann eine für das Dokument spezifische Registrierung gestartet werden oder ein Prozess kann initialisiert werden. Wenn aus dem Dokument entsprechende Metadaten gewonnen werden konnten, werden diese bei der Registrierung vorbefüllt und farblich gekennzeichnet.

Der Screenshot zeigt ein Microsoft Excel-Arbeitsblatt, das automatisch als Reisekostenabrechnung klassifiziert wurde. Im benutzerdefinierten Formular „Belege“ wurden die Metadaten automatisch vorbefüllt.

Eingangsordner

Über den Eingangsordner können Dokumente automatisch klassifiziert werden. Dazu kann eine Regel definiert werden, die die Aktion „Klassifizieren mit Mindbreeze InSpire“ ausführt.

Workflow

Mithilfe der Aktivität „Registrieren“ können Dokumente über den Workflow klassifiziert und registriert werden. Sie können einen Ad-hoc-Prozess mit der vorgeschriebenen Aktivität „Registrieren“ starten. In einem vordefinierten BPMN-Prozess kann die Aktivität ebenfalls verwendet werden (die Verwendbarkeit muss auf Dokumente eingeschränkt sein).

Der Arbeitsschritt „Klassifizieren und registrieren“ führt die Klassifizierung durch und öffnet das entsprechende Registrierungsformular.

Weiterführende Informationen

http://help.privatecloud.fabasoft.com/index.php?topic=doc/Benutzerhilfe-Fabasoft-Private-Cloud-ger/zusaetzliche-funktionalitaet.htm#klassifizieren-und-registrieren

Publizieren von TeamroomsPermanenter Link zu dieser Überschrift

Beim erneuten Publizieren von Teamrooms haben Sie nun zusätzlich die Möglichkeit nur die Änderungen seit dem letzten Publizieren zu übertragen. Insbesondere bei Teamrooms mit vielen Inhalten und wenigen Änderungen profitieren Sie maßgeblich vom Geschwindigkeitsvorteil der Delta-Übertragung.

LAN-SynchronisierungPermanenter Link zu dieser Überschrift

Mithilfe des Fabasoft Private Cloud Ordners können Sie Dokumente in der Fabasoft Private Cloud mit Ihrem lokalen Dateisystem synchronisieren.

Bei der LAN-Synchronisierung werden, wenn sich Daten in der Fabasoft Private Cloud ändern, zuerst alle Cloud Ordner im lokalen Netzwerk kontaktiert, ob die geänderten Daten bereits lokal vorliegen. Ist dies der Fall, werden die Daten über das LAN synchronisiert. Die Sicherheit ist durch Verschlüsselung gewährleistet.

Um die LAN-Synchronisierung nutzen zu können, müssen Sie diese aktivieren:

  1. Öffnen Sie das Kontextmenü des Fabasoft Cloud Benachrichtigungssymbols und klicken Sie auf „Optionen“.
  2. Auf der Registerkarte „Bandbreite“ können Sie die LAN-Synchronisierung aktivieren.
    • Die LAN-Synchronisierung sollte nur in vertrauenswürdigen Netzwerken verwendet werden.
    • Stellen Sie unter Microsoft Windows sicher, dass das Netzwerk vom Typ „Domänennetzwerk“ bzw. „Privates Netzwerk“ (Netzwerk- und Freigabecenter) ist. Andernfalls können Sie die LAN-Synchronisierung nicht aktivieren.
    • Unter macOS können Sie die LAN-Synchronisierung für das aktuelle Netzwerk aktivieren.

Hinweis:

  • Die Clients müssen sowohl mit dem LAN (gleiches Subnetzwerk) als auch mit der Fabasoft Private Cloud verbunden sein.
  • Für die Kommunikation wird der TCP-Port 17096 und die IP-Multicast-Adresse 224.0.0.202 bzw. ff02::1 (lokales Subnetzwerk) verwendet. Gegebenenfalls müssen entsprechende Einstellungen in der Firewall getroffen werden. Sollten Sie Probleme mit der LAN-Synchronisierung haben, wenden Sie sich bitte mit diesen Informationen an Ihren Netzwerkadministrator.

Benutzerdefinierte Felder in Microsoft Word verwendenPermanenter Link zu dieser Überschrift

Wenn Sie ein Microsoft Word-Dokument um ein benutzerdefiniertes Formular erweitern, können Sie die von Ihnen festgelegten Eigenschaften auch als Felder im Dokument einfügen. Stellen Sie dazu sicher, dass das Fabasoft Cloud Add-in in Microsoft Word aktiviert ist („Datei“ > „Optionen“ > „Add-ins“ > „COM-Add-ins“ > „Gehe zu“ > „Fabasoft Cloud“).

Auf der Registerkarte „Einfügen“ können Sie mithilfe der Schaltfläche „Feld“ (befindet sich in der Gruppe „Fabasoft Cloud“) die entsprechenden Felder im Dokument einfügen.

Formular-PosteingangPermanenter Link zu dieser Überschrift

Der Formular-Posteingang erlaubt es Ihnen, mithilfe eines HTML-Formulars Daten zu erfassen und in der Fabasoft Private Cloud abzulegen. Sie können somit auf Ihrer Website zum Beispiel ein Formular hinterlegen, mit dem potenzielle neue Mitarbeiter Bewerbungsunterlagen hochladen können. Die Weiterverarbeitung können Sie direkt in der Fabasoft Private Cloud durchführen.

Formular-Posteingänge können in Teamrooms erstellt werden. Im Formular hinterlegen Sie die eindeutige ID des Posteingangs und legen weitere Einstellungen fest. Die über das Formular erzeugten Objekte werden im Posteingang abgelegt.

Nähere Informationen finden Sie hier:

http://help.privatecloud.fabasoft.com/index.php?topic=doc/Benutzerhilfe-Fabasoft-Private-Cloud-ger/zusaetzliche-funktionalitaet.htm#formular-posteingang

Hinweis für Firefox-BenutzerPermanenter Link zu dieser Überschrift

In Mozilla Firefox 52 (erwartet für März 2017) wird die vom Fabasoft Cloud Client genutzte NPAPI-Technologie entfernt. Als Ersatz und Weiterentwicklung steht Ihnen ab sofort die Fabasoft Cloud Firefox-Erweiterung zur Verfügung, die Sie über folgenden Link zu Mozilla Firefox hinzufügen können. Die Erweiterung kann bereits mit der aktuellen Firefox-Version 51 verwendet werden. Rüsten Sie sich jetzt für die Zukunft, und installieren Sie die Erweiterung.

https://<host>/cloud/fscasp/content/lib/CloudFirefoxExtension.xpi

Mit der neuen Erweiterung steht Ihnen der volle Funktionsumfang auch mit der 64-Bit-Version von Mozilla Firefox zur Verfügung.

OrganisationsverwaltungPermanenter Link zu dieser Überschrift

Die folgenden Neuerungen unterstützen Sie bei der Verwaltung Ihrer Organisation.

  • Die Aufbauorganisation dient zur hierarchischen Abbildung von Organisationseinheiten und Planstellen Ihrer Organisation. Die Aufbauorganisation finden Sie in Ihrer Organisation unter „Mitglieder“ > „Aufbauorganisation“.
    Die bisherigen zur informellen Strukturierung genutzten „Organisationseinheiten“ stehen weiter unter der Bezeichnung „Team“ zur Verfügung.
  • Im Welcome-Screen von Eigentümern und Administratoren neuer Organisationen werden die wichtigsten Aufgaben zum Einrichten der Organisation angezeigt.
  • Im Feld Lizenz-Verlauf (Aktion „Servicepakete verwalten“) wird zu Informationszwecken zusätzlich der tatsächlich genutzte maximale Speicherverbrauch pro Zahlperiode angezeigt.
  • Um eine Übersicht über alle im Zuge von Organisations-Anwendungsfällen versendeten E-Mails (Einladungen, Austritte usw.) zu erhalten, werden Ihnen in den Eigenschaften der Organisation auf der Registerkarte „E-Mail-Kommunikation“ die entsprechenden E-Mails angezeigt.
  • Als Eigentümer bzw. Miteigentümer einer Organisation können Sie die Daten zur Teamroom-Nutzung auch als CSV-Datei herunterladen. Der Kontextmenübefehl „Teamroom-Nutzung anzeigen“ steht bei Organisationen, Organisationseinheiten, externen Organisationen, Mitgliedern und externen Mitgliedern zur Verfügung. Über die Schaltfläche „Teamroom-Nutzung als CSV-Datei exportieren“ werden die Daten exportiert.