2019 Winter Release

Technische InformationenPermanenter Link zu dieser Überschrift

Informationen zu den Systemvoraussetzungen und den unterstützten Plattformen finden Sie im Dokument Technische Informationen.

Für die Integration von SAP gelten zusätzlich folgende Voraussetzungen:

  • SAP ERP Central Component (ECC) 6.0
  • SAP Content Server HTTP Interface 4.7
  • SAP GUI for Windows 7.40
    Microsoft Visual C++ Redistributable 2017